Intermitencia de comunicaciones
Incident Report for khipu
Resolved
This incident has been resolved.
Posted Nov 11, 2020 - 17:35 GMT-03:00
Monitoring
Todos los sistemas están 100% operacionales

Estamos monitoreando de cerca su comportamiento.
Posted Nov 11, 2020 - 15:00 GMT-03:00
Investigating
Se están produciendo intermitencias en las comunicaciones hacia khipu.com

Estamos investigando las causas, para solucionarlo a la brevedad posible.
Posted Nov 11, 2020 - 14:01 GMT-03:00
This incident affected: API and Conciliación de Pagos.