Intermitencia AFC servicios WAAS

Incident Report for Khipu

Resolved

This incident has been resolved.
Posted Dec 02, 2025 - 09:41 GMT-03:00

Investigating

Se están detectando problemas en el sitio web de AFC al iniciar sesión.

Estamos monitoreando comportamiento del servicio.
Posted Dec 02, 2025 - 08:32 GMT-03:00
This incident affected: Servicios WaaS.