Intermitencia Banco Estado
Incident Report for khipu
Resolved
Banco Estado presenta comportamiento normal de fin de mes, con algunas demoras esperables de forma esporádica.

Nos informan que la incidencia reportada fue causada por el exceso de consultas simultáneas de cartola dentro del Banco, producto de información falsa publicada en redes sociales.
Posted Jun 30, 2020 - 10:26 GMT-04:00
Identified
Banco Estado reporta intermitencias en su página para personas y empresas.

Algunos pagos desde dicho banco presentan problemas, los pagos exitosos se procesan de manera normal.

Los comercios que recaudan en su propia cuenta de Banco Estado verán demorada la conciliación.
Posted Jun 26, 2020 - 17:18 GMT-04:00
This incident affected: Bancos.