Intermitencia en Pagos desde Banco Estado
Incident Report for Khipu
Resolved
Volvemos al monitoreo habitual de Banco Estado.
Posted Jul 23, 2021 - 12:02 GMT-04:00
Monitoring
Banco Estado vuelve a estar operativo.

Las causas apuntan a problemas globales de DNS.
Posted Jul 22, 2021 - 12:53 GMT-04:00
Identified
Banco Estado vuelve a presentar intermitencias generales en su página web y aplicaciones.

Clientes tendrán dificultad para realizar pagos desde dicho Banco en todas las plataformas.
Posted Jul 22, 2021 - 11:58 GMT-04:00
Monitoring
Los pagos realizados desde Banco Estado se están procesando de forma normal.
Volvemos al monitoreo habitual.
Posted Jul 16, 2021 - 13:01 GMT-04:00
Update
La conversión de Banco Estado se encuentra en niveles muy bajos.

Nos encontramos investigando la situación.

Se recomienda utilizar otros bancos de ser posible.
Posted Jul 03, 2021 - 16:13 GMT-04:00
Update
Banco Estado sigue mostrando intermitencias y baja conversión, sobre todo en horas de alta demanda.

Clientes reciben mensajes de error con códigos de falla interna de los servidores del Banco o simplemente "No podemos atenderle"
Posted Jun 25, 2021 - 09:29 GMT-04:00
Update
We are continuing to investigate this issue.
Posted Jun 24, 2021 - 09:39 GMT-04:00
Investigating
La conversión de Banco Estado se encuentra en niveles bajos.

Nos encontramos investigando la situación.
Posted Jun 24, 2021 - 09:39 GMT-04:00
This incident affected: Bancos.