Problemas en Datacenter de IBM
Incident Report for khipu
Resolved
IBM indica que sus servicios han vuelto a operación normal, salvo incidentes aislados.
Posted Jun 10, 2020 - 11:48 GMT-04:00
Update
IBM aún reporta intermitencias en sus comunicaciones, sin embargo los servicios de khipu se reportan operativos.
Posted Jun 09, 2020 - 20:38 GMT-04:00
Monitoring
Se están comenzando a conciliar los pagos realizados durante la contingencia.

Los comercios con plazos cortos recibirán pagos con la marca "fuera de plazo".
Posted Jun 09, 2020 - 20:32 GMT-04:00
Update
IBM recuperó su página de estado y es posible obtener algo más de información.

https://cloud.ibm.com/status?selected=status
Posted Jun 09, 2020 - 20:20 GMT-04:00
Update
La siguiente página de estado contiene mejor información actualizada: https://status.aspera.io/

Los servicios principales de khipu están alojados en Dallas.
Posted Jun 09, 2020 - 20:01 GMT-04:00
Update
La página de estado de IBM no responde, y es parte de la contingencia: https://cloud.ibm.com/status?selected=status
Posted Jun 09, 2020 - 19:59 GMT-04:00
Update
Posted Jun 09, 2020 - 19:49 GMT-04:00
Identified
Existen intermitencias en el Datacenter de IBM, lo que puede producir retrasos en la conciliación de pagos y eventualmente errores en la generación de los cobros.

No se han detectado bajas de servicio, pero si lentitud en las comunicaciones.
Posted Jun 09, 2020 - 19:13 GMT-04:00
This incident affected: API and Conciliación de Pagos.