Banco BCI presenta problemas en su cartola
Incident Report for khipu
Resolved
This incident has been resolved.
Posted Jul 16, 2020 - 20:10 GMT-04:00
Monitoring
Vuelven a aparecer las transacciones desde otros bancos en la cartola de transferencias recibidas.
Posted Jul 05, 2020 - 14:21 GMT-04:00
Identified
La cartola de transferencias recibidas de Banco BCI está reportando sólo transferencias recibidas desde el propio banco. No se visualizan transferencias desde otros bancos.

Los comercios con recaudación en BCI verán retrasada su conciliación o recibirán avisos de pago sin cobro asociado, por expiración de pagos, si la cartola de transferencias vuelve a su operación normal.

Si no se restituye la cartola de transferencias, será necesario solicitar la información directamente a BCI, para su tratamiento manual
Posted Jul 04, 2020 - 19:11 GMT-04:00
This incident affected: Bancos.