Problemas para transferir desde Banco Security
Incident Report for khipu
Resolved
Se han configurado los nuevos caminos para la nueva página del security
Posted Oct 17, 2019 - 09:25 GMT-03:00
Monitoring
Ya se encuentra disponible en producción la configuración que resuelve el problema y se están recibiendo transferencias.

Estamos monitoreando este incidente en caso de que aparezcan mas excepciones
Posted Oct 16, 2019 - 11:20 GMT-03:00
Identified
Banco Security modificó su página web, por lo que se están generando los nuevos caminos para automatizar la transferencia.

En el intertanto, recomendamos utilizar el método de pago de "Transferncia normal"
Posted Oct 16, 2019 - 10:13 GMT-03:00
This incident affected: API.