Se reportan problemas en transferencia normal
Incident Report for khipu
Resolved
Todos los sistemas se reportan operacionales.
Posted Jun 19, 2020 - 14:40 GMT-04:00
Investigating
Tenemos reportes de algunos comercios sobre problemas con la transferencia normal (desde la página web o App móvil del banco)

No se ve que afecte a otras formas de pago, como tarjetas o transferencia simplificada (a través de la App de khipu o bibliotecas en App de comercios)

Estamos trabajando en reproducir y corregir el incidente.
Posted Jun 19, 2020 - 12:43 GMT-04:00
This incident affected: API.