Cartolas de transferencias BCI
Incident Report for khipu
Resolved
Banco esta en operación normal desde hace un par de horas. Se levanta la incidencia y se continúa con el monitoreo normal.
Posted Jan 22, 2020 - 08:39 GMT-03:00
Investigating
No es posible leer la cartola de transferencias recibidas en Banco BCI. El Banco entrega error 401 (No autorizado).
Comercios con servicio en cuenta propia recibirán transferencias, pero los pagos no serán procesados ni conciliados.
Se están investigando alternativas.
Posted Jan 22, 2020 - 00:28 GMT-03:00
This incident affected: Conciliación de Pagos and Bancos.