Problemas de comunicaciones
Incident Report for khipu
Resolved
This incident has been resolved.
Posted Jul 16, 2020 - 23:38 GMT-04:00
Monitoring
Los sistemas están operacionales, estamos monitoreando su evolución.
Posted Jul 16, 2020 - 20:59 GMT-04:00
Identified
Se están experimentando problemas de comunicaciones con nuestros sistemas.

Los comercios con plazos cortos de conciliación podrán recibir pagos fuera de plazo.
Posted Jul 16, 2020 - 20:12 GMT-04:00
This incident affected: API and Conciliación de Pagos.