Sin servicio
Incident Report for khipu
Resolved
This incident has been resolved.
Posted Jan 06, 2020 - 07:47 GMT-03:00
Monitoring
Se implementó una corrección y se está monitoreado su efectividad.
Posted Jan 06, 2020 - 05:30 GMT-03:00
Identified
El problema fue identificado y se están implementando las actividades de corrección.
Posted Jan 06, 2020 - 05:10 GMT-03:00
Update
We are continuing to investigate this issue.
Posted Jan 06, 2020 - 04:45 GMT-03:00
Investigating
Estamos investigando una baja no programada en los servicios de creación y conciliación de pagos.
Posted Jan 06, 2020 - 04:37 GMT-03:00
This incident affected: API and Conciliación de Pagos.