Fallas de red en proveedor
Incident Report for khipu
Resolved
Todos los sistemas están 100% operacionales.
Posted Oct 14, 2019 - 09:00 GMT-03:00
Monitoring
Los sistemas están 100% operacionales, estamos monitoreando para asegurar su estabilidad.
Posted Oct 14, 2019 - 08:29 GMT-03:00
Identified
Nuestro proveedor de servicios Cloud está experimentando intermitencias en su red.
Khipu, por lo tanto, presenta intermitencias en la creación de pagos y conciliación.
El problema está identificado y se trabaja en una pronta solución.
Posted Oct 14, 2019 - 07:14 GMT-03:00
This incident affected: API and Conciliación de Pagos.