Transferencias desde Banco Security
Incident Report for Khipu
Resolved
El problema ha sido resuelto.
Posted Sep 19, 2021 - 09:45 GMT-03:00
Identified
Banco Security está experimentando problemas en el envío de SMS con tercera clave.
Algunas transferencias se ejecutan de forma exitosa, aún cuando se solicita el SMS.
Se recomienda revisar el éxito de la operación en la Cartola antes de reintentar.
Posted Sep 18, 2021 - 15:56 GMT-03:00
This incident affected: Bancos.