Problemas con cartolas de transferencias Banco Bci tradicional
Incident Report for Khipu
Resolved
El problema fue identificado y resuelto. Estamos conciliando de manera normal en las cuentas de recaudación bci tradicional.
Posted Jul 19, 2021 - 21:04 GMT-04:00
Investigating
Estamos presentando problemas con las cartolas de transferencias de banco Bci tradicional. Los comercios que recaudan en cuenta propia en Bci tradicional pueden presentar retrasos en la conciliación de pagos.
Posted Jul 19, 2021 - 19:58 GMT-04:00
This incident affected: Conciliación de Pagos and Bancos.