Banco de Chile sin servicio
Incident Report for khipu
Resolved
Banco de Chile no ha presentado problemas en las últimas dos horas, por lo que se levanta el incidente.
Posted Dec 13, 2019 - 18:55 GMT-03:00
Identified
El ingreso al Banco de Chile presenta errores que hacen imposible acceder a la página:

ERR_HTTP2_PROTOCOL_ERROR

Esto afecta tanto a los pagos realizados desde Banco de Chile, que no podrán acceder al Banco para transferir, como a los comercios que recaudan directamente en Banco de Chile. En éste último caso, los pagadores verán mensajes del estilo "Banco de destino no está disponible".
Posted Dec 13, 2019 - 11:15 GMT-03:00
This incident affected: Bancos.