Problemas de conciliación de pagos.
Incident Report for Khipu
Resolved
Incidente resuelto.
Posted Sep 11, 2021 - 10:25 GMT-03:00
Monitoring
La conciliación de pagos presenta problemas de procesamiento. Estamos monitoreando la situación.
Posted Sep 11, 2021 - 09:41 GMT-03:00
This incident affected: API, Khipu Web, Khipu Inside, Conciliación de Pagos, Rendición, and Bancos.