Demoras en conciliación
Incident Report for khipu
Resolved
El problema fue resuelto, se continúa con el monitoreo normal.
Posted Jul 31, 2020 - 23:56 GMT-04:00
Investigating
Estamos experimentando demoras en la conciliación de pagos.

Comercios con plazos muy cortos verán reversas o pagos exitosos con la marca "Recibido fuera de plazo".
Posted Jul 31, 2020 - 17:08 GMT-04:00
This incident affected: Conciliación de Pagos.