Intermitencia banco Ripley
Incident Report for Khipu
Resolved
Banco Ripley ha vuelto a su funcionamiento normal habitual.

Volvemos al monitoreo permanente normal.
Posted Jul 06, 2021 - 12:21 GMT-04:00
Update
Banco Ripley presenta intermitencia en sus servicios, desplegando el siguiente mensaje:

"Lo sentimos. Estamos presentando algunas intermitencias en nuestro sitio y app Banco Ripley, en algunos minutos estaremos de vuelta! Gracias por tu comprensión."
Posted Jul 05, 2021 - 17:11 GMT-04:00
Monitoring
El banco Ripley se encuentra con intermitencia al momento de realizar un pago, mostrando el mensaje
"En estos momentos no podemos atender tu solicitud"
Posted Jul 05, 2021 - 17:08 GMT-04:00
This incident affected: Bancos.