Intermitencias Banco BCI
Incident Report for khipu
Resolved
El incidente fue resuelto
Posted Feb 06, 2020 - 13:45 GMT-03:00
Identified
Banco BCI sólo muestra las transferencias recibidas con origen en el propio Banco BCI. Esto fue reportado al Banco y estamos esperando que lo solucionen.

Los comercios que recaudan en Banco BCI no conciliarán pagos recibidos desde otro Bancos hasta que BCI solucione el inconveniente.
Posted Feb 03, 2020 - 14:02 GMT-03:00
Investigating
Existen problemas para leer las cartolas de transferencias recibidas de Banco BCI, por lo que los comercios que recaudan en dicho banco verán retrasada la notificación de pagos exitosos.

Estamos investigando las causas, para generar una solución a la brevedad.
Posted Feb 03, 2020 - 09:12 GMT-03:00
This incident affected: Conciliación de Pagos and Bancos.