Clave Única con intermitencias
Incident Report for Khipu
Resolved
This incident has been resolved.
Posted Jan 02, 2025 - 09:48 GMT-03:00
Monitoring
Clave Única esta con problemas al iniciar sesión, afectando a servicios de Validación de Identidad y AFC.
Estamos monitoreando comportamiento del servicio.
Posted Dec 10, 2024 - 14:58 GMT-03:00
This incident affected: Servicios WaaS.