Intermitencias Banco BCI
Incident Report for khipu
Resolved
La operación de BCI vuelve a la normalidad, continuamos con el monitoreo habitual.
Posted Nov 10, 2020 - 18:38 GMT-03:00
Update
A las fallas en BCI se debe agregar la rendición, que no pudo ser realizada a algunos comercios con cuenta en BCI por "Timeout Banco".
Posted Nov 10, 2020 - 14:25 GMT-03:00
Identified
Banco BCI está entregando de forma intermitente el siguiente mensaje al intentar ingresar:

"Estimado cliente: Este servicio no se encuentra disponible en este momento. Por favor, inténtelo más tarde"

Clientes tendrán problemas en generar sus pagos.

Comercios con recaudación directa en Banco BCI verán retrasos en la conciliación de pago.
Posted Nov 10, 2020 - 11:55 GMT-03:00
This incident affected: Conciliación de Pagos, Rendición, and Bancos.