Intermitencia en proveedor
Incident Report for khipu
Resolved
This incident has been resolved.
Posted Jan 07, 2020 - 11:04 GMT-03:00
Monitoring
Nos mantenemos monitoreando el problema.
No se presentan incidentes relacionados en las últimas horas.
Posted Jan 06, 2020 - 19:28 GMT-03:00
Identified
Nuestro proveedor de servicios en la nube está reportando intermitencias que afectan la creación y ejecución de pagos.
Posted Jan 06, 2020 - 10:53 GMT-03:00
This incident affected: API and Conciliación de Pagos.