Cambios en Banco BICE
Incident Report for khipu
Resolved
This incident has been resolved.
Posted Jul 04, 2020 - 19:02 GMT-04:00
Monitoring
Se implementaron ajustes durante el fin de semana, estamos monitoreando su efectividad.
Posted Jun 30, 2020 - 10:22 GMT-04:00
Identified
Debido a cambios estructurales en la plataforma de Banco BICE, los pagos con transferencia simplificada desde dicho banco están experimentando problemas.

Recomendamos utilizar transferencia normal en los comercios que lo permitan.

lLs pagos a través de Webpay no se ven afectados.
Posted Jun 26, 2020 - 17:12 GMT-04:00
This incident affected: Conciliación de Pagos.