Banco Santander no recibe transferencias.
Incident Report for khipu
Resolved
El pago de nóminas del día de hoy se esta realizando de forma normal.
Posted Oct 08, 2019 - 10:00 GMT-03:00
Update
El problema se ha extendido a otros Bancos, por lo que los pagos y conciliaciones están más lentos de lo habitual.
Posted Oct 07, 2019 - 16:37 GMT-03:00
Monitoring
Banco Santander no está recibiendo transferencias desde Banco Security.

El mensaje de error es: "Host IFR No Disponible"

Las nominas de pago del día de hoy con destino en Banco Santander experimentarán retrasos en su ejecución.
Posted Oct 07, 2019 - 12:55 GMT-03:00
This incident affected: Bancos.