Banco BCI no reporta transferencias de otros Bancos
Incident Report for khipu
Resolved
No se han encontrado más eventos desde el 10/03/2020.

Se continua con el monitoreo de forma habitual.
Posted Mar 12, 2020 - 10:47 GMT-03:00
Monitoring
BCI ha vuelto a incorporar las transferencias desde otros bancos en su cartola.

Desde éste momento se conciliarán todos los pagos que se encuentren aún vigentes del domingo y hoy lunes.

El día de mañana el informe de rendición incluirá las transferencias correspondientes a los pagos expirados dentro del "Aviso de recepción de fondos sin pago asociado"

Estamos monitoreando el comportamiento de las cartolas de Banco BCI.
Posted Mar 09, 2020 - 11:52 GMT-03:00
Identified
Desde el día de ayer Banco BCI no reporta las transferencias recibidas desde otros bancos, en la cartola que monitoreamos.

Por lo tanto, en aquellos comercios que recaudan en Banco BCI, sólo se están conciliando los pagos recibidos desde el propio Banco.

El problema persiste hasta el momento de escribir éste reporte de incidencia y debe ser solucionado por BCI.
Posted Mar 09, 2020 - 09:53 GMT-03:00
This incident affected: Conciliación de Pagos and Bancos.