Banco de Chile - Sin servicio de cartola transferencias
Incident Report for khipu
Resolved
El servicio opera normalmente desde las 04:00 de hoy.

Se retoma el monitoreo normal.
Posted May 24, 2020 - 14:01 GMT-04:00
Investigating
Banco de Chile reporta fallas en la generación de cartolas de transferencia utilizadas para la prestación del servicio.
Clientes que recaudan usando Banconexion 1.0 verán retrasada la conciliación hasta que el Banco recupere la funcionalidad.
Posted May 24, 2020 - 01:45 GMT-04:00
This incident affected: Bancos.