31 de diciembre sin rendición.
Incident Report for khipu
Resolved
This incident has been resolved.
Posted Jan 06, 2020 - 04:38 GMT-03:00
Identified
Queremos informar que con motivo del feriado bancario y cierre financiero-contable anual de los Bancos, el próximo 31 de diciembre no se considerará como día hábil para los efectos de la rendición a los comercios, al no estar disponibles los servicios de pago masivo y nóminas.

Por lo tanto, la recaudación correspondiente a las ventas de los días 30, 31 de diciembre, y 01 de enero, será rendida a los comercios al día hábil siguiente. 02 de enero de 2020.

La rendición del día 30 de diciembre, que incluye las ventas del día viernes 27 de diciembre y su correspondiente fin de semana, se ejecutará de forma normal.

Rogamos disculpar las molestias que esta situación pueda ocasionar.

El equipo de khipu.
Posted Dec 27, 2019 - 14:23 GMT-03:00
This incident affected: Rendición and Bancos.