Recepción de transferencias Banco Falabella
Incident Report for khipu
Resolved
Volvemos al monitoreo habitual, pues Banco Falabella volvió a la recepción de TEF de forma normal.
Posted Oct 06, 2020 - 10:13 GMT-03:00
Identified
Banco Falabella ha tenido problemas de recepción de transferencias durante la mañana de hoy.

Los comercios que recaudan directamente verán una baja importante de conversión, pues los clientes no pudieron completar sus pagos.

Las rendiciones a comercios con cuenta en Banco Falabella y recaudación a través de khipu, serán reintentadas durante la tarde de hoy.
Posted Oct 01, 2020 - 14:15 GMT-03:00
This incident affected: Rendición.