Intermitencia en conciliación.
Incident Report for khipu
Resolved
El servicio de conciliación opera normalmente
Posted Oct 03, 2019 - 07:51 GMT-03:00
Monitoring
Se realizaron las correcciones y los pagos pendientes fueron conciliados.

Estamos monitoreando la evolución del proceso.
Posted Oct 02, 2019 - 15:21 GMT-03:00
Identified
Desde la 12:40 hrs. existen intermitencias en las conciliación de pagos con transferencias electrónicas. Esta situación es más evidente en los comercios que utilizan recaudación en cuenta propia.
Posted Oct 02, 2019 - 14:38 GMT-03:00
This incident affected: Conciliación de Pagos.