Demoras en conciliación
Incident Report for khipu
Resolved
Se realizó la corrección. La conciliación ha vuelto a los tiempos normales.
Posted Oct 15, 2019 - 09:13 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted Oct 15, 2019 - 09:12 GMT-03:00
Identified
Producto de cambios en Banco Security existen demoras en la conciliación de pagos con destino en dicho Banco. Estamos trabajando para retomar la conciliación a la brevedad. Cambiamos la recaudación principal a nuestros sistemas de contingencia en Banco De Chile.
Posted Oct 15, 2019 - 08:35 GMT-03:00
This incident affected: Conciliación de Pagos.