Intermitencia Banco Falabella
Incident Report for khipu
Resolved
No han aparecido nuevos casos de problemas en las últimas horas, el incidente se considera resuelto.
Posted Dec 03, 2019 - 11:21 GMT-03:00
Identified
Banco Falabella presenta intermitencias en su sitio web y plataforma de transferencias interbancarias.

Las transferencias desde y hacia Banco Falabella reportan fallas indicando errores del estilo: "Cuenta cerrada" o "Error en IFR", entre otros.

Estamos monitoreando la situación.
Posted Dec 02, 2019 - 11:06 GMT-03:00
This incident affected: Bancos.