Demoras en cociliación
Incident Report for khipu
Resolved
La conciliación se presenta normal durante las últimas 2 horas, por lo que se da por superado el incidente.
Posted Oct 04, 2019 - 16:44 GMT-03:00
Identified
La asignación de cuenta de destino experimenta problemas bajo ciertas condiciones, por lo que algunos pagos no pueden ser iniciados.
Posted Oct 04, 2019 - 13:48 GMT-03:00
Investigating
Se están experimentando demoras en la conciliación de algunos pagos.
Posted Oct 04, 2019 - 12:35 GMT-03:00
This incident affected: Conciliación de Pagos.