Mantención Programada Banco Security
Incident Report for khipu
Resolved
This incident has been resolved.
Posted Jul 19, 2020 - 08:27 GMT-04:00
Identified
Banco Security ha iniciado la mantención programada de sus servidores, por lo que el proceso de conciliación de pagos no podrá realizarse mientras el Banco esté sin servicio.

Esto no afecta a los comercios que recaudan en sus propias cuentas en otros bancos.

El reinicio de servicios está programado para las 09:00 hrs. del domingo 19/07/2020. Por lo que las conciliaciones de pagos se realizarán en ese momento.

Los comercios con plazos de pago cortos verán pagos marcados como fuera de plazo y en algunos casos devoluciones automáticas del dinero a la cuenta de origen del cliente, la que se ejecuta al día hábil siguiente.
Posted Jul 19, 2020 - 00:20 GMT-04:00
This incident affected: Conciliación de Pagos and Bancos.