Banco de Chile sin recepción de TEF
Incident Report for khipu
Resolved
Se pudieron realizar todas las rendiciones pendientes.
Posted Oct 06, 2020 - 16:39 GMT-03:00
Identified
Banco de Chile rechazó el pago de las nóminas de hoy con el mensaje "Host IFR No Disponible", por lo que la rendición a comercios que recaudan en Banco de Chile se verá retrasada.

Así mismo, comercios que recaudan directamente en cuentas del Banco de Chile, verán bajas de conversión, ya que los clientes no podrán completar los pagos.
Posted Oct 06, 2020 - 11:24 GMT-03:00
This incident affected: Conciliación de Pagos, Rendición, and Bancos.