Interrupciones de servicio
Incident Report for khipu
Resolved
Los sistemas están operacionales.

Volvemos al monitoreo habitual.
Posted Jun 19, 2020 - 21:38 GMT-04:00
Monitoring
Todos los sistemas están operacionales. Estamos monitoreando el comportamiento general.
Posted Jun 19, 2020 - 20:55 GMT-04:00
Identified
Estamos experimentando interrupciones parciales de servicio en IBM Cloud.
Posted Jun 19, 2020 - 20:22 GMT-04:00
This incident affected: API and Conciliación de Pagos.