Intermitencia de servicios
Incident Report for khipu
Resolved
El incidente fue resuelto.

Volvemos al monitoreo habitual.
Posted Jun 13, 2020 - 11:15 GMT-04:00
Update
We are continuing to monitor for any further issues.
Posted Jun 12, 2020 - 21:01 GMT-04:00
Monitoring
Se está normalizando la conciliación de pagos.

Los comercios con tiempos cortos de expiración verán reversas o avisos de transferencias fuera de plazo.
Posted Jun 12, 2020 - 20:58 GMT-04:00
Update
IBM reporta problemas en sus servicios

https://cloud.ibm.com/status?selected=status
Posted Jun 12, 2020 - 19:09 GMT-04:00
Update
Se están reportando demoras en la conciliación de pagos.
Posted Jun 12, 2020 - 18:15 GMT-04:00
Investigating
Estamos experimentando intermitencia de servicios en nuestros proveedores cloud.

Estamos investigando y monitoreando la situación.
Posted Jun 12, 2020 - 18:14 GMT-04:00
This incident affected: API and Conciliación de Pagos.