Falla en pagos dede Webpay
Incident Report for khipu
Resolved
No se han presentado nuevos incidentes en la últimas 12 horas.
Posted May 14, 2020 - 14:25 GMT-04:00
Update
We are continuing to monitor for any further issues.
Posted May 13, 2020 - 18:02 GMT-04:00
Monitoring
Se implementó una corrección y se conciliaron los pagos pendientes.

Los comercios verán sus pagos registrados en los carros de compra y los clientes recibieron sus comprobantes de pago exitoso.

Se está monitoreando el estado de los pagos de forma más cercana, al tiempo que se volvió a habilitar Webpay.
Posted May 13, 2020 - 18:01 GMT-04:00
Investigating
Hoy, aproximadamente a las 13:20, dejamos de recibir las confirmaciones de pago exitoso desde Webpay.

Por el momento se ha dado de baja dicho medio de pago, hasta conocer la causa.

Así mismo, de intentará conciliar los pagos pendientes en la medida que sea posible. De lo contrario se procederá a generar las reversas de los cargos.
Posted May 13, 2020 - 17:20 GMT-04:00
This incident affected: Conciliación de Pagos.