Cartolas de transferencias Banco Estado
Incident Report for khipu
Resolved
Las lecturas de cartolas desde Banco Estado han vuelto a la normalidad.

Continuamos con el monitoreo habitual.
Posted May 21, 2020 - 18:01 GMT-04:00
Investigating
Presentamos intermitencias en la bajada de cartola de transferencias de Banco Estado.
Los comercios que tienen el servicio de cartola propia pueden presentar retraso en la conciliación de pagos.
Posted May 21, 2020 - 10:18 GMT-04:00
This incident affected: Conciliación de Pagos.